<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Unity is possible - Inside The Vatican</title><meta name="viewport" content="width=device-width, initial-scale=1" />
<meta property="og:image" content="http://d2cib3g5x5eqti.cloudfront.net/wp-content/uploads/2017/01/imgres-1.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://insidethevatican.com/popeswords/wednesday-audience/unity-is-possible" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="· ​“When things become dark, more prayer is needed! And there will be more hope”. · This lesson from the Book of Jonah was offered by Pope Francis. Dear Brothers and Sisters, Good morning. In Sacred Scripture, among the prophets of Israel, a rather anomalous figure stands out, a prophet who attempts to avoid the [&hellip;]" />
<meta name="twitter:title" content="Unity is possible - Inside The Vatican" />
<meta name="twitter:site" content="@InsideVatican" />
<meta name="twitter:image" content="http://d2cib3g5x5eqti.cloudfront.net/wp-content/uploads/2017/01/imgres-1.jpg" />
<meta name="twitter:creator" content="@InsideVatican" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="alternate" type="application/rss+xml" title="Inside The Vatican &raquo; Feed" href="http://insidethevatican.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Inside The Vatican &raquo; Comments Feed" href="http://insidethevatican.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Inside The Vatican &raquo; Unity is possible Comments Feed" href="http://insidethevatican.com/popeswords/wednesday-audience/unity-is-possible/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/insidethevatican.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=0f49ce7000f7c5a28fd35dbed99ba920"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='form-manager-css-css'  href='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/wordpress-form-manager/css/style.css?ver=0f49ce7000f7c5a28fd35dbed99ba920' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.popup-css'  href='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='magic.anim-css'  href='http://cdn.supsystic.com/css/magic.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-pro-theme-css'  href='http://d2cib3g5x5eqti.cloudfront.net/wp-content/themes/news-pro/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=0f49ce7000f7c5a28fd35dbed99ba920' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One%7CSorts+Mill+Goudy%3A400%2C400italic&#038;ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/simple-social-icons/css/style.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://insidethevatican.com?sccss=1&#038;ver=0f49ce7000f7c5a28fd35dbed99ba920' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var fm_user_I18n = {"ajaxurl":"https:\/\/insidethevatican.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/wordpress-form-manager/js/userscripts.js?ver=0f49ce7000f7c5a28fd35dbed99ba920'></script>
<script type='text/javascript' src='http://d2cib3g5x5eqti.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://d2cib3g5x5eqti.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/popup-by-supsystic/js/common.js?ver=1.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"http:\/\/insidethevatican.com\/","imgPath":"http:\/\/insidethevatican.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"http:\/\/insidethevatican.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"http:\/\/insidethevatican.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"http:\/\/insidethevatican.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/insidethevatican.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"http:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"http:\/\/insidethevatican.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/popup-by-supsystic/js/core.js?ver=1.5.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.5.6'></script>
<script type='text/javascript' src='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.2'></script>
<script type='text/javascript' src='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.2'></script>
<script type='text/javascript' src='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.2'></script>
<link rel='https://api.w.org/' href='http://insidethevatican.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://insidethevatican.com/xmlrpc.php?rsd" />

<link rel='shortlink' href='http://insidethevatican.com/?p=25050' />
<link rel="alternate" type="application/json+oembed" href="http://insidethevatican.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsidethevatican.com%2Fpopeswords%2Fwednesday-audience%2Funity-is-possible" />
<link rel="alternate" type="text/xml+oembed" href="http://insidethevatican.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsidethevatican.com%2Fpopeswords%2Fwednesday-audience%2Funity-is-possible&#038;format=xml" />

<!-- Bad Behavior 2.2.18 run time: 64.529 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1485153286 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<link type="text/css" rel="stylesheet" href="http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/oauth-twitter-sidebar-widget/oauth_twitter_widget.css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//insidethevatican.com/?wordfence_logHuman=1&hid=9732F4DD35B02349E36D25AC890FF162');
</script><link rel="Shortcut Icon" href="http://d2cib3g5x5eqti.cloudfront.net/wp-content/themes/news-pro/images/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="http://insidethevatican.com/xmlrpc.php" />
<!--[if IE]>
<style>
body { zoom:1 !important; }
</style>
<![endif]-->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJCX9X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJCX9X');</script>
<!-- End Google Tag Manager --><style type="text/css">.site-title a { background: url(http://d2cib3g5x5eqti.cloudfront.net/wp-content/uploads/2014/02/bigretro260.png) no-repeat !important; }</style>
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover { background-color: #f6f5f2 !important; border-radius: 3px; color: #aaaaaa !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover { background-color: #000000 !important; border-color: #ffffff !important; color: #ffffff !important; }</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta property="og:site_name" content="Inside The Vatican">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="1454193028148878">
<meta property="og:url" content="http://insidethevatican.com/popeswords/wednesday-audience/unity-is-possible">
<meta property="og:title" content="Unity is possible - Inside The Vatican">
<meta property="og:description" content="· ​“When things become dark, more prayer is needed! And there will be more hope”. · This lesson from the Book of Jonah was offered by Pope Francis. Dear Brothers and Sisters, Good morning. In Sacred Scripture, among the prophets of Israel, a rather anomalous figure stands out, a prophet who attempts to avoid the &hellip;">
<meta property="article:published_time" content="2017-01-18T18:05:56+00:00">
<meta property="article:modified_time" content="2017-01-19T18:22:59+00:00">
<meta property="article:author" content="http://insidethevatican.com/author/inside-the-vatican-staff">
<meta property="article:section" content="Wednesday Audience">
<meta property="article:tag" content="General Audience">
<meta property="article:tag" content="Iraq">
<meta property="article:tag" content="Jerusalem">
<meta property="article:tag" content="Jonah">
<meta property="article:tag" content="Nineveh">
<meta property="article:tag" content="Pope">
<meta property="article:tag" content="Pope Francis">
<meta property="article:tag" content="Spain">
<meta property="article:tag" content="Wednesday Audience">
</head>
<body class="single single-post postid-25050 single-format-standard custom-background custom-header header-image header-full-width content-sidebar" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="utility-bar"><div class="wrap"></div></div><nav class="nav-secondary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-topbar" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-10614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10614"><a href="http://insidethevatican.com/category/popeswords">In the Pope&#8217;s Words</a></li>
<li id="menu-item-10575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10575"><a href="http://insidethevatican.com/category/news/newsflash">The Moynihan Letters</a>
<ul class="sub-menu">
	<li id="menu-item-17036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17036"><a href="http://insidethevatican.com/?page_id=17032">Sign-Up for the Moynihan Letters</a></li>
</ul>
</li>
<li id="menu-item-10570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10570"><a href="http://insidethevatican.com/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-10612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10612"><a href="http://insidethevatican.com/category/news">News</a></li>
	<li id="menu-item-10572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10572"><a href="http://insidethevatican.com/category/popeswords">In the Pope&#8217;s Words</a></li>
	<li id="menu-item-10573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10573"><a href="http://insidethevatican.com/category/news/news-italy">Italian News</a></li>
</ul>
</li>
<li id="menu-item-15900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15900"><a href="http://insidethevatican.com/product-category/issues">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-22866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22866"><a href="http://insidethevatican.com/product-category/issues">2016 Issues</a>
	<ul class="sub-menu">
		<li id="menu-item-22865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22865"><a href="http://insidethevatican.com/product/june-july-2016">June/July 2016</a></li>
		<li id="menu-item-22864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22864"><a href="http://insidethevatican.com/product/may-2016">May 2016</a></li>
		<li id="menu-item-22863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22863"><a href="http://insidethevatican.com/product/april-2016">April 2016</a></li>
		<li id="menu-item-23607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23607"><a href="http://insidethevatican.com/product/23497">March 2016</a></li>
		<li id="menu-item-23377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23377"><a href="http://insidethevatican.com/product/23336">February 2016</a></li>
	</ul>
</li>
	<li id="menu-item-16705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16705"><a href="http://insidethevatican.com/product-category/issues">2015 Issue</a>
	<ul class="sub-menu">
		<li id="menu-item-22862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22862"><a href="http://insidethevatican.com/product/december-2015-2">December 2015</a></li>
		<li id="menu-item-21110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21110"><a href="http://insidethevatican.com/product/november-2015">November 2015</a></li>
		<li id="menu-item-20287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20287"><a href="http://insidethevatican.com/product/october-2015">October 2015</a></li>
		<li id="menu-item-17380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17380"><a href="http://insidethevatican.com/product/august-september-2015">August/September 2015</a></li>
		<li id="menu-item-17379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17379"><a href="http://insidethevatican.com/product/june-july-2015">June/July 2015</a></li>
		<li id="menu-item-16707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16707"><a href="http://insidethevatican.com/product/may-2015">May 2015</a></li>
		<li id="menu-item-16708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16708"><a href="http://insidethevatican.com/product/april-2015">April 2015</a></li>
		<li id="menu-item-16709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16709"><a href="http://insidethevatican.com/product/march-2015">March 2015</a></li>
		<li id="menu-item-16710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16710"><a href="http://insidethevatican.com/product/February-2015">February 2015</a></li>
		<li id="menu-item-16711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16711"><a href="http://insidethevatican.com/product/January-2015">January 2015</a></li>
	</ul>
</li>
	<li id="menu-item-16706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16706"><a href="http://insidethevatican.com/product-category/issues">2014 Issue</a>
	<ul class="sub-menu">
		<li id="menu-item-16712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16712"><a href="http://insidethevatican.com/product/december-2015">December 2014</a></li>
		<li id="menu-item-16713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16713"><a href="http://insidethevatican.com/product/november-2014">November 2014</a></li>
		<li id="menu-item-16714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16714"><a href="http://insidethevatican.com/product/october-2014">October 2014</a></li>
		<li id="menu-item-16715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16715"><a href="http://insidethevatican.com/product/augustseptember-2014">August/September 2014</a></li>
		<li id="menu-item-16716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16716"><a href="http://insidethevatican.com/product/june-july-2014">June/July 2014</a></li>
		<li id="menu-item-16717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16717"><a href="http://insidethevatican.com/product/may-2014">May 2014</a></li>
		<li id="menu-item-16718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16718"><a href="http://insidethevatican.com/product/apri-2014">April 2014</a></li>
		<li id="menu-item-16719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16719"><a href="http://insidethevatican.com/product/march-2014">March 2014</a></li>
		<li id="menu-item-16720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16720"><a href="http://insidethevatican.com/product/february-2014">February 2014</a></li>
		<li id="menu-item-16721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16721"><a href="http://insidethevatican.com/product/january-2014-2">January 2014</a></li>
	</ul>
</li>
	<li id="menu-item-10574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10574"><a href="http://insidethevatican.com/category/news/lead-story">Lead Stories</a></li>
	<li id="menu-item-10611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10611"><a href="http://insidethevatican.com/category/magazine/people">People</a></li>
	<li id="menu-item-10552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10552"><a href="http://insidethevatican.com/category/magazine/editorial">Editorials</a></li>
	<li id="menu-item-10566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10566"><a href="http://insidethevatican.com/category/magazine/vatican-watch">Vatican Watch</a></li>
	<li id="menu-item-10548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10548"><a href="http://insidethevatican.com/category/magazine/culture">Culture</a></li>
</ul>
</li>
<li id="menu-item-10563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10563"><a href="http://insidethevatican.com/category/magazine/pope">Web Only</a>
<ul class="sub-menu">
	<li id="menu-item-17031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-17031"><a href="http://insidethevatican.com/category/popeswords">In the Pope&#8217;s Words</a></li>
</ul>
</li>
<li id="menu-item-13191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13191"><a href="http://insidethevatican.com/donate-urbi-et-orbi-communications">Donate Now</a></li>
<li id="menu-item-10836" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10836"><a href="http://insidethevatican.com/product-category/subscribe">Subscribe</a></li>
<li id="menu-item-10833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10833"><a href="https://insidethevatican.com/shop/cart">Your Cart</a></li>
</ul></div></nav><div class="site-container"><header class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://insidethevatican.com/">Inside The Vatican</a></p>	<em class="description">News and analysis on the Church and the world</em>
	</div></div></header><nav class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-the-magazine" class="menu genesis-nav-menu menu-primary"><li id="menu-item-10115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10115"><a href="http://www.insidethevatican.com">Home</a></li>
<li id="menu-item-10770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10770"><a href="https://insidethevatican.com/shop">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-10774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10774"><a href="https://insidethevatican.com/shop">Shop</a></li>
	<li id="menu-item-10771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10771"><a href="https://insidethevatican.com/shop/my-account">My Account</a></li>
	<li id="menu-item-13921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13921"><a href="http://insidethevatican.com/product-category/issues">Back Issues</a></li>
	<li id="menu-item-10772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10772"><a href="https://insidethevatican.com/shop/checkout">Checkout</a></li>
</ul>
</li>
<li id="menu-item-7988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7988"><a href="http://insidethevatican.com/about-us">About</a>
<ul class="sub-menu">
	<li id="menu-item-8017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8017"><a href="http://insidethevatican.com/about-us/dr-robert-b-moynihan">Dr. Robert B. Moynihan</a></li>
	<li id="menu-item-8044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8044"><a href="http://insidethevatican.com/about-us/speaking-schedule">Speaking Schedule</a></li>
	<li id="menu-item-10038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10038"><a href="http://insidethevatican.com/contact-us/policy-statement">Policy Statement</a></li>
	<li id="menu-item-8020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8020"><a href="http://insidethevatican.com/about-us/journalists">Journalists</a></li>
	<li id="menu-item-8018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8018"><a href="http://insidethevatican.com/about-us/editorial-stance">Editorial Stance</a></li>
	<li id="menu-item-8019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8019"><a href="http://insidethevatican.com/about-us/history">History of ITV magazine</a></li>
</ul>
</li>
<li id="menu-item-8021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8021"><a href="http://insidethevatican.com/pilgrimages">Pilgrimages</a>
<ul class="sub-menu">
	<li id="menu-item-10740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10740"><a href="http://insidethevatican.com/pilgrimages/visiting-rome">Visiting Rome</a></li>
	<li id="menu-item-22976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22976"><a href="http://insidethevatican.com/pilgrimages/2017-pilgrimages">2017 Pilgrimages</a>
	<ul class="sub-menu">
		<li id="menu-item-24990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24990"><a href="http://insidethevatican.com/easter-2017-pilgrimage">Easter 2017 Pilgrimage</a></li>
		<li id="menu-item-24614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24614"><a href="http://insidethevatican.com/april-2017-divine-mercy-pilgrimage-2">April 2017 Divine Mercy Pilgrimage</a></li>
	</ul>
</li>
	<li id="menu-item-15105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15105"><a href="http://insidethevatican.com/pilgrimages/2016-pilgrimages">2016 Pilgrimages</a>
	<ul class="sub-menu">
		<li id="menu-item-16888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16888"><a href="http://insidethevatican.com/easter-2016-pilgrimage">Easter 2016 Pilgrimage</a></li>
		<li id="menu-item-19836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19836"><a href="http://insidethevatican.com/april-2016-family-pilgrimage">April 2016 Family Pilgrimage</a></li>
		<li id="menu-item-21254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21254"><a href="http://insidethevatican.com/june-2016-germany-pilgrimage">June 2016 Germany Pilgrimage</a></li>
		<li id="menu-item-20943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20943"><a href="http://insidethevatican.com/august-2016-england-pilgrimage">August 2016 England Pilgrimage</a></li>
		<li id="menu-item-20019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20019"><a href="http://insidethevatican.com/september-2016-mother-teresa-pilgrimage">September 2016 Mother Teresa Family Pilgrimage</a></li>
		<li id="menu-item-20942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20942"><a href="http://insidethevatican.com/november-2016-jubilee-pilgrimage">November 2016 Jubilee Pilgrimage</a></li>
	</ul>
</li>
	<li id="menu-item-13811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13811"><a href="http://insidethevatican.com/pilgrimages/2015-pilgrimages">2015 Pilgrimages</a>
	<ul class="sub-menu">
		<li id="menu-item-19837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19837"><a href="http://insidethevatican.com/november-2015-pilgrimage">November 2015 Pilgrimage</a></li>
		<li id="menu-item-17773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17773"><a href="http://insidethevatican.com/december-2015-jubilee-year-of-mercy-pilgrimage-and-retreat-to-norcia-optional">December 2015 &#8220;Jubilee Year of Mercy&#8221; Pilgrimage and Retreat to Norcia (optional)</a></li>
		<li id="menu-item-17221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17221"><a href="http://insidethevatican.com/christmas-2015">Christmas 2015</a></li>
	</ul>
</li>
	<li id="menu-item-8727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8727"><a href="http://insidethevatican.com/pilgrimages/2014-pilgrimages">2014 Pilgrimages</a></li>
	<li id="menu-item-8036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8036"><a href="http://insidethevatican.com/pilgrimages/2013-pilgrimages">2013 Pilgrimages</a></li>
	<li id="menu-item-8763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8763"><a href="http://insidethevatican.com/pilgrimages/current">2012 Pilgrimages</a></li>
	<li id="menu-item-8022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8022"><a href="http://insidethevatican.com/pilgrimages/video">Video</a></li>
</ul>
</li>
<li id="menu-item-10036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10036"><a href="http://insidethevatican.com/urbi-et-orbi">Urbi et Orbi Communications</a>
<ul class="sub-menu">
	<li id="menu-item-10735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10735"><a href="http://insidethevatican.com/mission-vision">Mission &#038; Vision</a></li>
	<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10033"><a href="http://insidethevatican.com/urbi-et-orbi/urbi-et-orbi-foundation">Urbi et Orbi Foundation</a>
	<ul class="sub-menu">
		<li id="menu-item-20714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20714"><a href="http://insidethevatican.com/urbi-et-orbi/urbi-et-orbi-foundation/projects-in-rome-project-1-exchange-visits">Foundation Projects</a></li>
	</ul>
</li>
	<li id="menu-item-13181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13181"><a title="Urbi et Orbi Communications Press Conference" href="http://insidethevatican.com/urbi-et-orbi-communications-press-conference">Urbi et Orbi Video</a></li>
	<li id="menu-item-10916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10916"><a href="http://insidethevatican.com/donate">Donate</a></li>
	<li id="menu-item-10034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="http://insidethevatican.com/urbi-et-orbi/history">Urbi History</a></li>
	<li id="menu-item-10039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10039"><a href="http://insidethevatican.com/urbi-et-orbi/projects">Projects</a></li>
	<li id="menu-item-10040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10040"><a href="http://insidethevatican.com/urbi-et-orbi/conferences">Conferences</a></li>
</ul>
</li>
<li id="menu-item-8014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8014"><a href="http://insidethevatican.com/contact-us">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-8015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8015"><a href="http://insidethevatican.com/contact-us/advertising-services">Advertising Services</a>
	<ul class="sub-menu">
		<li id="menu-item-8042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8042"><a href="http://insidethevatican.com/contact-us/print">Print</a></li>
		<li id="menu-item-8043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8043"><a href="http://insidethevatican.com/contact-us/web">Web</a></li>
	</ul>
</li>
	<li id="menu-item-8016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8016"><a href="http://insidethevatican.com/contact-us/contact">Contact Us</a></li>
	<li id="menu-item-8041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8041"><a href="http://insidethevatican.com/contact-us/press-kit">Press Kit</a></li>
	<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="http://insidethevatican.com/about-us/testimonials">Testimonials</a></li>
</ul>
</li>
<li id="menu-item-10917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10917"><a href="http://insidethevatican.com/donate">Donate</a></li>
<li class="right search"><form method="get" class="search-form" action="http://insidethevatican.com/" role="search"><input type="search" name="s" placeholder="Search this website&#x2026;" /><input type="submit" value="Search" /></form></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="breadcrumb">You are here: <a href="http://insidethevatican.com/">Home</a> / <a href="http://insidethevatican.com/category/popeswords">In the Pope&#039;s Words</a> / <a href="http://insidethevatican.com/category/popeswords/wednesday-audience">Wednesday Audience</a> / Unity is possible</div><article class="post-25050 post type-post status-publish format-standard has-post-thumbnail category-wednesday-audience tag-general-audience tag-iraq tag-jerusalem tag-jonah tag-nineveh tag-pope tag-pope-francis tag-spain tag-wednesday-audience entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Unity is possible</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-01-18T18:05:56+00:00">January 18, 2017</time> by <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://insidethevatican.com/author/inside-the-vatican-staff" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Inside the Vatican Staff</span></a></span> <span class="entry-comments-link"><a href="http://insidethevatican.com/popeswords/wednesday-audience/unity-is-possible#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><p style="text-align: center;"><em><strong>· ​“When things become dark, more prayer is needed! And there will be more hope”. ·</strong></em></p>
<p>This lesson from the Book of Jonah was offered by Pope Francis.</p>
<p>Dear Brothers and Sisters,</p>
<p><img class="size-full wp-image-25051 alignleft" src="http://d2cib3g5x5eqti.cloudfront.net/wp-content/uploads/2017/01/imgres-1.jpg" alt="imgres-1" width="299" height="169" srcset="http://d2cib3g5x5eqti.cloudfront.net/wp-content/uploads/2017/01/imgres-1-150x85.jpg 150w, http://insidethevatican.com/wp-content/uploads/2017/01/imgres-1-90x51.jpg 90w, http://insidethevatican.com/wp-content/uploads/2017/01/imgres-1.jpg 299w" sizes="(max-width: 299px) 100vw, 299px" />Good morning.</p>
<p>In Sacred Scripture, among the prophets of Israel, a rather anomalous figure stands out, a prophet who attempts to avoid the Lord’s call by refusing to place himself at the service of the divine plan of salvation. It is the prophet Jonah, whose story is narrated in a small book of only four chapters, a type of parable bearing a great lesson, that of the mercy of God who forgives.</p>
<p>Jonah is a prophet <em>“going out”</em> and also a prophet in flight! He is a prophet going out whom God sends <em>“to the periphery”</em>, to Nineveh, in order to convert the people of that great city. But Nineveh, to an Israelite like Jonah, was a threatening reality, the enemy which place Jerusalem itself in peril, and therefore was to be destroyed, certainly not to be saved. Therefore, when God send Jonah to preach in that city, the prophet, who knows the Lord’s goodness and his desire to forgive, seeks to avoid his task and flees.</p>
<p>During his flight, the prophet enters into contact with pagans, the mariners on the ship that he boarded in order to distance himself from God and from his mission. And he flees far, because Nineveh was in the area of Iraq and he fled to Spain, he seriously fled. And it was actually the behaviour of these pagan men, as that of the people of Nineveh would later be, that today allows us to reflect a bit on the hope which, in the face of danger and death, is expressed in prayer.</p>
<p>Indeed, during the sea voyage, a mighty tempest breaks out, and Jonah goes down to the ship’s cargo hold and falls asleep. The mariners, however, seeing themselves lost, <em>“each cried to his god”</em>: they were pagans (Jon 1:5). The captain of the ship wakes Jonah, saying to him: <em>“What do you mean, you sleeper? Arise, call upon your god! Perhaps the god will give a thought to us, that we do not perish” (Jon 1:6).</em></p>
<p>The reaction of these <em>‘pagans’</em> is the right reaction in the face of death, in the face of danger; because it is then that man fully experiences his frailty and his need for salvation.</p>
<p>The instinctive dread of dying reveals the necessity of hope in the God of life. <em>“Perhaps God will give a thought to us, that we do not perish”</em> are the words of hope which becomes prayer, that supplication filled with anguish which rises to the lips of mankind in the face of an imminent danger of death.</p>
<p>We too easily disdain the turning to God in need as if it were only a prayer of self-interest, and therefore imperfect. But God knows our weakness. He knows that we remember him in order to ask for help, and with the indulging smile of a father, God responds benevolently.</p>
<p>When Jonah, recognizing his responsibility, throws himself into the sea in order to save his travel companions, the storm quiets down. Incumbent death led those pagan men to prayer, enabling the prophet, in spite of it all, to live his vocation at the service to others, sacrificing himself for them, and now leads the survivors to recognize and praise the true Lord. The mariners who, in the grip of fear, had prayed to their gods, now, with sincere fear of the Lord, recognize the true God, offer sacrifices and made vows. Hope, which had induced them to pray that they not die, is revealed as even more powerful and works a reality that goes even beyond what they were hoping: not only do they not perish in the storm, but they open to recognize the one true Lord of heaven and earth.</p>
<p>Afterwards, even the people of Nineveh, in the face of the prospect of being destroyed, pray, spurred by hope in God’s forgiveness. They do penance, invoke the Lord and convert to him, beginning with the king who, like the captain of the ship, gives voice to hope: <em>“Who knows, God may yet repent and turn from his fierce anger, so that we perish not?” (Jon 3:9).</em> For them too, as for the crew in the storm, facing death and being saved from it led them to the truth. Thus under divine mercy, and even more in the light of the Paschal Mystery, death can become, as it was for Saint Francis of Assisi, <em>“our sister death”</em> and represent, for every person and for each one of us, the surprising occasion to know hope and encounter the Lord. May the Lord help us to understand this link between prayer and hope. Prayer leads you forward in hope, and when things become dark, more prayer is needed! And there will be more hope. Thank you.</p>
<p>After his reflection and special greetings to various groups present, the Pontiff recalled:</p>
<p>Today begins the Week of Prayer for Christian Unity, which this year has us reflect on Christ’s love which encourages us toward reconciliation. Dear young people, pray that all Christians may return to be one family; dear sick people, offer your suffering for the cause of the unity of the Church; and you, dear newlyweds, experience gratuitous love as that of God for humanity.</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_toolbar" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/share-medium.png" style="border:0px; padding-top:5px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Google Plus","Pinterest","Linkedin","Email","Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="medium";var hupso_image_folder_url = "";var hupso_url_t="";var hupso_title_t="Unity is possible";</script><script type="text/javascript" src="http://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://insidethevatican.com/popeswords/wednesday-audience/unity-is-possible"
    dc:identifier="http://insidethevatican.com/popeswords/wednesday-audience/unity-is-possible"
    dc:title="Unity is possible"
    trackback:ping="http://insidethevatican.com/popeswords/wednesday-audience/unity-is-possible/trackback" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://insidethevatican.com/category/popeswords/wednesday-audience" rel="category tag">Wednesday Audience</a></span> <span class="entry-tags">Tagged With: <a href="http://insidethevatican.com/tag/general-audience" rel="tag">General Audience</a>, <a href="http://insidethevatican.com/tag/iraq" rel="tag">Iraq</a>, <a href="http://insidethevatican.com/tag/jerusalem" rel="tag">Jerusalem</a>, <a href="http://insidethevatican.com/tag/jonah" rel="tag">Jonah</a>, <a href="http://insidethevatican.com/tag/nineveh" rel="tag">Nineveh</a>, <a href="http://insidethevatican.com/tag/pope" rel="tag">Pope</a>, <a href="http://insidethevatican.com/tag/pope-francis" rel="tag">Pope Francis</a>, <a href="http://insidethevatican.com/tag/spain" rel="tag">Spain</a>, <a href="http://insidethevatican.com/tag/wednesday-audience" rel="tag">Wednesday Audience</a></span></p></footer></article><section class="author-box" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><img alt='' src='http://2.gravatar.com/avatar/b694b9f7a51dee13dd3e60e7f5a7f6ad?s=70&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b694b9f7a51dee13dd3e60e7f5a7f6ad?s=140&amp;d=blank&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /><h4 class="author-box-title">About <span itemprop="name">Inside the Vatican Staff</span></h4><div class="author-box-content" itemprop="description"></div></section>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/popeswords/wednesday-audience/unity-is-possible#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://insidethevatican.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='25050' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9f63fbe12d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="168"/></p>				</form>
					</div><!-- #respond -->
		</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="text-4" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Sign up for the Moynihan Letter</h4>
			<div class="textwidget">The Moynihan Letter is an eLetter from <br/>
Dr. Robert  Moynihan.
<br/>
<form method="post" action="https://app.icontact.com/icp/signup.php" name="icpsignup" id="icpsignup9418" accept-charset="UTF-8" onsubmit="return verifyRequired9418();" >
<input type="hidden" name="redirect" value="http://www.icontact.com/www/signup/thanks.html">
<input type="hidden" name="errorredirect" value="http://www.icontact.com/www/signup/error.html">

<div id="SignUp">
<input type="text" name="fields_email" style="width:65%;">
	<input type="hidden" name="listid" value="115602">
    <input type="hidden" name="specialid:115602" value="F7PC">
    <input type="hidden" name="clientid" value="305005">
    <input type="hidden" name="formid" value="9418">
    <input type="hidden" name="reallistid" value="1">
    <input type="hidden" name="doubleopt" value="0">
<input type="submit" name="Submit" value="Sign up" style="float:right">
</div>
</form>
<script type="text/javascript">

var icpForm9418 = document.getElementById('icpsignup9418');

if (document.location.protocol === "https:")

	icpForm9418.action = "https://app.icontact.com/icp/signup.php";
function verifyRequired9418() {
  if (icpForm9418["fields_email"].value == "") {
    icpForm9418["fields_email"].focus();
    alert("The Email field is required.");
    return false;
  }


return true;
}
</script>
</div>
		</div></section><section id="text-11" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Pilgrimage</h4>
			<div class="textwidget"><a href="http://insidethevatican.com/september-2016-mother-teresa-pilgrimage"><img src="http://d2cib3g5x5eqti.cloudfront.net/wp-content/uploads/2016/03/insideTheVaticanPilgrimage03.gif" title="Subscribe" alt="Travel with us to Italy" /></a><br/>
<p style="text-align:center;"><a target="_blank" href="mailto:pilgrimages@InsideTheVatican.com">Contact us now</a></p></div>
		</div></section><section id="easy_facebook_page_plugin-2" class="widget widget_easy_facebook_page_plugin"><div class="widget-wrap"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page " data-href="https://www.facebook.com/InsideTheVatican" data-hide-cover=false data-width="300" data-height="" data-show-facepile=true  data-show-posts=true data-adapt-container-width=true data-hide-cta=false data-small-header="false"></div></div></section><section id="oauth_twitter_widget-2" class="widget widget_oauth_twitter_widget"><div class="widget-wrap"><a href="http://twitter.com/RobertMoynihan"><img id="oauth-twitter-widget-pic" src="http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/oauth-twitter-sidebar-widget/RobertMoynihan.jpg" alt=""></a><div class="oauth-twitter-tweet">&quot;Letter #1
<a href="https://t.co/PMxGZyxnaO">https://t.co/PMxGZyxnaO</a> https://t.co/3hiRai7K6a&quot;</div><div class="oauth-twitter-tweet">&quot;...“our sister death”...
<a href="https://t.co/tr3cy37KuH">https://t.co/tr3cy37KuH</a> https://t.co/dsygMmaOuS&quot;</div><div class="oauth-twitter-tweet">&quot;Take courage.
<a href="https://t.co/Cf32aHp9zO">https://t.co/Cf32aHp9zO</a> https://t.co/Koeb25aLZi&quot;</div></div></section></aside></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap">    <p>&copy; Copyright 2014 <a href="http://insidethevatican.com">Inside The Vatican Magazine</a> &middot; All Rights Reserved &middot; <a href="http://mysite.com/sitemap.xml" target="_blank">Sitemap</a></p>
    </div></footer></div><script language="javascript" type="text/javascript">
//<![CDATA[
var cot_loc0=(window.location.protocol == "https:")? "http://secure.comodo.com/trustlogo/javascript/cot.js" :
"http://www.trustlogo.com/trustlogo/javascript/cot.js";
document.writeln('<scr' + 'ipt language="JavaScript" src="'+cot_loc0+'" type="text/javascript">' + '</scr' + 'ipt>');
//]]>
</script><script type='text/javascript' src='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/popeswords\/wednesday-audience\/unity-is-possible?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/insidethevatican.com\/shop\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/popeswords\/wednesday-audience\/unity-is-possible?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/popeswords\/wednesday-audience\/unity-is-possible?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2cib3g5x5eqti.cloudfront.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://d2cib3g5x5eqti.cloudfront.net/wp-includes/js/comment-reply.min.js?ver=0f49ce7000f7c5a28fd35dbed99ba920'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1454193028148878"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://d2cib3g5x5eqti.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=0f49ce7000f7c5a28fd35dbed99ba920'></script>
<div id="fb-root"></div></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 15/179 queries in 0.029 seconds using disk
Object Caching 9900/9985 objects using disk
Content Delivery Network via Amazon Web Services: CloudFront: d2cib3g5x5eqti.cloudfront.net

 Served from: insidethevatican.com @ 2017-01-23 06:34:47 by W3 Total Cache -->